Adobe alerta para falhas críticas no Flash Player

A Adobe divulgou um boletim de segurança onde alerta para a presença de falhas de segurança críticas no Flash Player para Windows, Mac OS X, Linux e Solaris.

De acordo com a empresa, as falhas podem permiti que hackers tomem o controle completo do computador afetado.

As falhas afetam o Flash Player 11.1.102.62 e versões anteriores para Windows, Mac OS X, Linux e Solaris, Flash Player 11.1.115.6 e versões anteriores para Android 4.x, e Flash Player 11.1.111.6 e versões anteriores para Android 3.x e 2.x.
A empresa recomenda que os usuários do para Windows, Mac OS X, Linux e Solaris instalem a versão 11.1.102.63 o mais rápido possível.
Usuários do Android devem obter a nova versão através do Android Market.

Fonte: Baboo


Serviços
Comentário(s)

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

Powered by SuaInternet.COM


Serviços

Atendimento OnLine
Enviar...